Light Scheme does not exist

Before, there was an option to change between light and dark modes. Now both of these options are dark, with the dark mode being only slightly darker. Please bring back the original light mode.

Should be fixed now. Also, a lot more color schemes are now visible at Profile > Preferences > Interface. Check them out! :slight_smile:

1 Like

Thank you! The themes work fine now.

Okay, uhm nice, but how do I get that creepy dark theme back? There are so many options now?
Preferences > Regular: air-dark, Dark mode: air-dark ?

Toogle Dark/Ligth.
Each one will have further customization.